Системные требования скрипта


 
Для полноценной работы скрипта необходимо следующее установленное на сервер программное обеспечение:

  • Apache 2.0 и выше
  • PHP 5.4 и выше
  • MySQL 5.0 и выше
  • Установленная библиотека PHP Zlib
  • Установленная библиотека PHP XML
  • Установленная библиотека PHP GD2
  • Установленная библиотека PHP CURL
  • Установленная библиотека PHP mbstring или iconv
Минимальный размер оперативной памяти 16 Мегабайт.