/ / / Недостаточная криптографическая устойчивость
август 20 2012

Недостаточная криптографическая устойчивость

Проблема: Недостаточная криптографическая устойчивость (предсказуемость кода).

Ошибка в версии: 9.6 и все более ранние версии

Степень опасности: Высокая

Для исправления скачайте и скопируйте на свой сервер патч: https://dle-news.ru/files/dle96_path.zip, данный патч предназначен для всех версий скрипта.

Дистрибутив версии 9.6 обновлен.
Календарь
«    Январь 2019    »
ПнВтСрЧтПтСбВс
 123456
78910111213
14151617181920
21222324252627
28293031 
Опрос на сайте
Совершаете ли вы покупки в интернет?

Популярные новости
Архив новостей
Январь 2019 (1)
Декабрь 2018 (1)
Ноябрь 2018 (1)
Октябрь 2018 (2)
Сентябрь 2018 (3)
Май 2018 (6)